Oggi è dom dic 17, 2017 8:49 am

Tutti gli orari sono UTC + 1 ora




 Pagina 1 di 1 [ 4 messaggi ] 
Autore Messaggio
 Oggetto del messaggio: Rumore di fondo.
MessaggioInviato: dom nov 30, 2014 7:15 pm 
Nuovo utente

Iscritto il: ven nov 28, 2014 11:27 am
Messaggi: 9
Località: Rimini-Novara
Capita a volte che la foto abbia molto rumore di fondo che ne fanno perdere completamente le caratteristiche, come posso fare a renderla decente? Ho provato ad utilizzare sia in manuale che automatico il fuoco, e le impostazioni di diaframma e tempi, ma nn ne vengo fuori, ipotizzo che sia dovuto all'obbiettivo di fascia bassa che manca di luminosità (70-300 canon nn stabilizzato...130€ scarsi......:-( ) ma nn è ho la certezza, forse sbaglio con gli iso lasciandoli in automatico.
un esempio sono le foto sotto, che di per se mi piace il taglio, ma con colori e pixellatura nn ci siamo.

Grazie, marco


Allegati:
misano.jpg
misano.jpg [ 82.47 KiB | Osservato 1828 volte ]
Non connesso
 Profilo  
 
 Oggetto del messaggio: Re: Rumore di fondo.
MessaggioInviato: lun dic 01, 2014 3:06 pm 

Iscritto il: ven mar 03, 2006 12:09 pm
Messaggi: 5990
Difficile giudicare il rumore visto le dimensioni ridotte delle foto. Il rumore solitamente dipende da alti iso della macchina, situazione che peggiora ovviamente con obiettivi di scarsa qualità.
Credo tu possa far poco, io però non userei iso automatici, ma sceglierei manualmente. Credo che, visto il tuo problema, la prima cosa sia scegliere iso bassi (compatibilmente alle condizioni di luce) e poi giocare con tempi e diaframmi.


Non connesso
 Profilo  
 
 Oggetto del messaggio: Re: Rumore di fondo.
MessaggioInviato: lun dic 01, 2014 6:48 pm 
Nuovo utente

Iscritto il: ven nov 28, 2014 11:27 am
Messaggi: 9
Località: Rimini-Novara
Grazie, la foto in questione è stata fatta col 70/300 nn stabilizzato e settato con fuoco manuale x nn far perdere tempo alla macchina durante lo scatto a ragionare sull af. La luce era scarsa, ma x me gli iso auto (se nn erro la 700d arriva a 6400) mi rovinano la foto.
Mi sembra di capire è meglio che abbassi gli iso..a costo di smanettarci un pò al pc dopo?


Non connesso
 Profilo  
 
 Oggetto del messaggio: Re: Rumore di fondo.
MessaggioInviato: lun dic 01, 2014 6:58 pm 

Iscritto il: ven mar 03, 2006 12:09 pm
Messaggi: 5990
Lumumba ha scritto:
Grazie, la foto in questione è stata fatta col 70/300 nn stabilizzato e settato con fuoco manuale x nn far perdere tempo alla macchina durante lo scatto a ragionare sull af. La luce era scarsa, ma x me gli iso auto (se nn erro la 700d arriva a 6400) mi rovinano la foto.
Mi sembra di capire è meglio che abbassi gli iso..a costo di smanettarci un pò al pc dopo?



Si direi proprio di si. Per consiglio personale non ti fidare mai troppo delle impostazioni automatiche. Devi essere sempre tu a dover controllare le cose, con l'esperienza saprai come impostare le cose in ogni situazione.


Non connesso
 Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
 Pagina 1 di 1 [ 4 messaggi ] 

Tutti gli orari sono UTC + 1 ora


Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  

cron